OneFora banner
1 - 6 of 6 Posts

·
Administrator
AVS Forum
Joined
·
1,895 Posts
Discussion Starter · #1 ·
I know this is nit picking but... :ROFLMAO:

Some, but not all of us, have this line under our avatars that extends right up to the last right pixel to where it nearly touches post content.

Here's an example from the same thread where liang_VS doesn't have it but Ross Wittig does...

4078


In this example, you can see where it can nearly make contact with a post's content:

4079


So why the line in some profiles but not all and can it be clipped a bit?
 
  • Like
Reactions: RoscoAU

·
Registered
Joined
·
286 Posts
@mike.shoss The line definetly shouldn't be touching like that; but I'm not entirely certain why it appears for some but not others... I think it has to do with the Topical Info (aka Vehicle Information, or on this site Site Information) and whether a user has it (in which the line appears) or the user doesn't have it (no line)
 

·
Administrator
AVS Forum
Joined
·
1,895 Posts
Discussion Starter · #3 ·
@liang_VS The line definetly shouldn't be touching like that; but I'm not entirely certain why it appears for some but not others... I think it has to do with the Topical Info (aka Vehicle Information, or on this site Site Information) and whether a user has it (in which the line appears) or the user doesn't have it (no line)
That was my 1st guess but you have the line but no site.
 

·
Registered
VerticalScope
Joined
·
102 Posts
So quick research,

It looks like it has to do with the Topical Info if it was ever filled in.
We are going to look into why it happened then get it fixed, will get back when I know more info!

Thanks for Flagging this @Mike Lang
 
1 - 6 of 6 Posts
Top